<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=uk" async="async" defer="defer"></script>
<meta property="og:image" content="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/709/28-12-2017/vit.jpg" />
<meta property="og:title" content="Пошуки тривають. Історії дітей, що зникли кілька років тому (ВІДЕО)" />
<link rel="shortcut icon" href="http://missingchildren.org.ua/sites/detipoisk.com/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Не можна опускати руки та втрачати надію. За 16 років проекту «Служба розшуку дітей» ми знаємо історії, які і через роки мали щасливий кінець." />
<meta name="keywords" content="служба, розшук, дитина, чигрин, сисоєва, третьяков" />
<meta name="robots" content="follow, index" />
<meta name="rights" content="Служба розшуку дітей Магнолії-ТВ" />
<link rel="canonical" href="http://missingchildren.org.ua/video/28-12-2017/3093" />
<link rel="shortlink" href="http://missingchildren.org.ua/node/3093" />
  <title>Пошуки тривають. Історії дітей, що зникли кілька років тому (ВІДЕО)</title>
  <style type="text/css" media="all">
@import url("/modules/system/system.base.css?p0cqc0");
@import url("/modules/system/system.menus.css?p0cqc0");
@import url("/modules/system/system.messages.css?p0cqc0");
@import url("/modules/system/system.theme.css?p0cqc0");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?p0cqc0");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?p0cqc0");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.tabs.min.css?p0cqc0");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/scroll_to_top/scroll_to_top.css?p0cqc0");
@import url("/modules/aggregator/aggregator.css?p0cqc0");
@import url("/sites/all/modules/date/date_api/date.css?p0cqc0");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p0cqc0");
@import url("/modules/field/theme/field.css?p0cqc0");
@import url("/sites/all/modules/mollom/mollom.css?p0cqc0");
@import url("/modules/node/node.css?p0cqc0");
@import url("/modules/search/search.css?p0cqc0");
@import url("/modules/user/user.css?p0cqc0");
@import url("/sites/all/modules/video_filter/video_filter.css?p0cqc0");
@import url("/sites/all/modules/views/css/views.css?p0cqc0");
@import url("/sites/all/modules/ckeditor/css/ckeditor.css?p0cqc0");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/colorbox/styles/default/colorbox_style.css?p0cqc0");
@import url("/sites/all/modules/ctools/css/ctools.css?p0cqc0");
@import url("/sites/all/modules/facebookshare/facebookshare.css?p0cqc0");
@import url("/sites/all/modules/itweak_login/itweak_login.css?p0cqc0");
@import url("/sites/all/modules/panels/css/panels.css?p0cqc0");
</style>
<style type="text/css" media="all">
/* <![CDATA[ */
#back-top{right:40px;}#back-top span#button{background-color:#CCCCCC;}#back-top span#button:hover{opacity:1;filter:alpha(opacity = 1);background-color:#777777;}

/* ]]> */
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/panels/plugins/layouts/onecol/onecol.css?p0cqc0");
@import url("/sites/all/modules/webform/css/webform.css?p0cqc0");
@import url("/sites/missingchildren.org.ua/files/ctools/css/4a1151955127fcbf185c57db56546d18.css?p0cqc0");
@import url("/sites/all/modules/jcarousel/skins/default/jcarousel-default.css?p0cqc0");
@import url("/sites/all/modules/addtoany/addtoany.css?p0cqc0");
</style>
<style type="text/css" media="screen">
@import url("/sites/all/themes/detipoisk7/style.css?p0cqc0");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/detipoisk7/style.responsive.css?p0cqc0");
</style>
<style type="text/css" media="undefined">
@import url("/sites/all/themes/detipoisk7/favicon.ico?p0cqc0");
</style>
<style type="text/css" media="all">
@import url("/sites/missingchildren.org.ua/files/fontyourface/font.css?p0cqc0");
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif+Caption:regular|PT+Serif:regular&amp;subset=cyrillic" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/missingchildren.org.ua/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__ZHqvWr-79k4Y5DRTd0KcuNHgFp9UJZlb3B0Bi5eGu3M__XFD3HuGbI0e8HAYRRYDiAp4-Va_CEXzWYCi2OhpXyZk.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/missingchildren.org.ua/files/advagg_js/js__DDdrVSAriyfgB_GK_ueIzFSmJYlk7wKTzkAZhHuxhng__ZIcb94dtGjmNkPO9kVxv8gbqad2PQn_8Aq3V1CvW9io__XFD3HuGbI0e8HAYRRYDiAp4-Va_CEXzWYCi2OhpXyZk.js"></script>
<script type="text/javascript" src="/sites/missingchildren.org.ua/files/advagg_js/js__5SLC07DxGWP_eqa4di0Qp52hN-451syZdbeYXEXzAjw__c1ReikOOe-BZyBb33IDhmQ7LKR0LQd93pb6Nf7grBBk__XFD3HuGbI0e8HAYRRYDiAp4-Va_CEXzWYCi2OhpXyZk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-49049099-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/missingchildren.org.ua/files/advagg_js/js__xvYWTQwKBFQmVuN6xIKlO_oMjv0ISXDEl-ioWhVvkrg__o4j4eGhhRWiD6oV0PD5qyci1hXalHoE2ON-VXw8AdSI__XFD3HuGbI0e8HAYRRYDiAp4-Va_CEXzWYCi2OhpXyZk.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-3093 node-type-video" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти до основного матеріалу</a>
  </div>
    
<div id="rozshuk-main">
    <div class="rozshuk-sheet clearfix">
<header class="rozshuk-header">

    <div class="rozshuk-shapes">
  <a href="/" title="Головна" rel="home"></a>
            </div>






                
                    
</header>
<div id="banner1">  <div class="region region-banner1">
    <div class="block block-block" id="block-block-7">
<div class="content">
<p><a href="http://magnolia.org.ua/" target="_blank"><img src="/sites/missingchildren.org.ua/files/ban/vgo_2.jpg" style="width: 100%;" /></a></p>
</div>
</div>
  </div>
</div>
<nav class="rozshuk-nav">
     
      <div class="region region-navigation">
    <ul class=" rozshuk-hmenu "><li class="first leaf menu-3124"><a href="/" title="" class="menu-3124">Головна</a></li>
<li class="leaf menu-3309"><a href="/about-project" title="" class="menu-3309">Про нас</a></li>
<li class="leaf menu-3125"><a href="/base-missing-children" title="" class="menu-3125">База даних зниклих дітей</a></li>
<li class="last leaf menu-431"><a href="/content/podati-ogoloshennya-pro-rozshuk-ditini" title="Подати оголошення про розшук дитини" class="menu-431">Подати оголошення про розшук</a></li>
</ul>  </div>
</nav>
<nav class="rozshuk-nav2">
     
  <div class="region region-navigation2">
    <ul class=" rozshuk-hmenu "><li class="first leaf"><a href="/news">Стрічка новин</a></li>
<li class="leaf"><a href="/video/tv" title="">Відео</a></li>
<li class="leaf"><a href="/project_story" title="Цікаві історії про знайдених дітей">Знайдено!</a></li>
<li class="leaf"><a href="/gis">ГІС</a></li>
<li class="leaf"><a href="/korisna-informaciya">Корисна інформація</a></li>
<li class="leaf"><a href="/contact" title="Форма контакту">Контакти</a></li>
<li class="last leaf"><a href="/content/yak-vi-mozhete-dopomogti" title="Як Ви можете допомогти благодійному проекту «Служба розшуку дітей»?">Як Ви можете допомогти</a></li>
</ul>  </div>
</nav>

<div class="rozshuk-layout-wrapper">
                <div class="rozshuk-content-layout">
                    <div class="rozshuk-content-layout-row">
                        <div class="rozshuk-layout-cell rozshuk-content"><div id="banner2">  <div class="region region-banner2">
    <div class="block block-views" id="block-views-znikli-dity-block-1">
<h2>Зникли Діти!</h2>
<div class="content">
<div class="view view-znikli-dity view-id-znikli_dity view-display-id-block_1 view-dom-id-c72b2a3995d1e40a59abd947ee3e640e">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--znikli-dity--block-1 jcarousel-dom-2">
      <li class="jcarousel-item-1 odd" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/2280/boyarshynova"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/child/photo/boyarshynova_yulya_2.jpg?itok=MWt0l7DW" width="120" height="120" alt="" title="У Донецькій області на початку січня зникла 17-річна Юля Бояршинова" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/2280" title="Юлія Бояршинова">Юлія<br>Бояршинова</a></span>  </div></li>
      <li class="jcarousel-item-2 even" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/1742/petrov"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/child/photo/petrov_stanyslav.jpg?itok=ckHqb14L" width="120" height="120" alt="" title="Допоможіть знайти Стаса Петрова!" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/1742" title="Станіслав Петров">Станіслав<br>Петров</a></span>  </div></li>
      <li class="jcarousel-item-3 odd" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/2810/yakymenko"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/child/photo/yakimenkodima1.jpg?itok=d_cNTRJY" width="120" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/2810" title="Дмитро Якименко">Дмитро<br>Якименко</a></span>  </div></li>
      <li class="jcarousel-item-4 even" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/2222/palin"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/child/photo/palin_mykyta.jpg?itok=o9RRG3Dk" width="120" height="120" alt="" title="У Запорізькій області безвісті зник 17-річний Микита Палін" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/2222" title="Микита Палін">Микита<br>Палін</a></span>  </div></li>
      <li class="jcarousel-item-5 odd" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/28/yeromina"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/709/19/19/19/ieromina_katya_1.jpg?itok=qihIUaB5" width="120" height="120" alt="" title="Допоможіть знайти Катю Єрьоміну!" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/28" title="Катерина Єрьоміна">Катерина<br>Єрьоміна</a></span>  </div></li>
      <li class="jcarousel-item-6 even" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/47/kushnir"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/709/11.07.2012_-_1313/kushnir_valya_novoe_foto.jpg?itok=bN3l4QjG" width="120" height="120" alt="" title="Допоможіть знайти Валю Кушнір!" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/47" title="Валентина Кушнір">Валентина<br>Кушнір</a></span>  </div></li>
      <li class="jcarousel-item-7 odd" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/902/tretyakov"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/child/photo/tretyakov_ruben.jpg?itok=8iVl0ISY" width="120" height="120" alt="" title="Допоможіть знайти Рубена Третьякова!" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/902" title="Рубен Третьяков">Рубен<br>Третьяков</a></span>  </div></li>
      <li class="jcarousel-item-8 even" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/31/roman"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/709/19/19/19/roman_roman.jpg?itok=0ZviyIK8" width="120" height="120" alt="" title="Допоможіть знайти Рому Романа!" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/31" title="Роман Роман">Роман<br>Роман</a></span>  </div></li>
      <li class="jcarousel-item-9 odd" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/2322/zubchenko"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/child/photo/zubchenko_dmytro.png?itok=5UIIlGuK" width="120" height="120" alt="" title="У Комсомольському Донецької області зник 7-річний Дмитро Зубченко" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/2322" title="Дмитро Зубченко">Дмитро<br>Зубченко</a></span>  </div></li>
      <li class="jcarousel-item-10 even" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/25/voycehivska"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/709/18/18/18/voycehovskaya_viktoriya.jpg?itok=Bx8xh6Hu" width="120" height="120" alt="" title="Допоможіть знайти Віку Войцехівську!" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/25" title="Вікторія Войцехівська">Вікторія<br>Войцехівська</a></span>  </div></li>
      <li class="jcarousel-item-11 odd" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/246/lukyanovych"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/709/15/08/2011_-_1326/lukyanovich3.jpg?itok=tZ7qc72S" width="120" height="120" alt="" title="Допоможіть знайти  Інну Лук`янович!" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/246" title="Інна  Лук`янович">Інна<br> Лук`янович</a></span>  </div></li>
      <li class="jcarousel-item-12 even" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/24/ivannykova"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/709/16.05.2012_-_1537/ivannikova_ganna.jpg?itok=Jc8zTGlK" width="120" height="120" alt="" title="Допоможіть знайти Ганнусю Іванникову!" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/24" title="Ганна Іванникова">Ганна<br>Іванникова</a></span>  </div></li>
      <li class="jcarousel-item-13 odd" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/903/shkvarko"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/child/photo/shkvarko_maksim.jpg?itok=05nTYCvP" width="120" height="120" alt="" title="Допоможіть знайти Максима Шкварко!" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/903" title="Максим Шкварко">Максим<br>Шкварко</a></span>  </div></li>
      <li class="jcarousel-item-14 even" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/2281/aksonov"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/child/photo/aksonov_sergiy_1.jpg?itok=zs0S9eN0" width="120" height="120" alt="" title="У Донецькій області вже місяць шукають безвісти зниклого 17-річного Сергія Аксьонова" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/2281" title="Сергій  Аксьонов">Сергій <br>Аксьонов</a></span>  </div></li>
      <li class="jcarousel-item-15 odd" style="display: none;">  
  <div class="views-field views-field-field-child-foto">        <div class="field-content"><a href="/child/1367/baran"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/styles/card120x120/public/child/photo/baran_yuliya_2.jpg?itok=h3v1qGZw" width="120" height="120" alt="" title="Допоможіть знайти Юлю Баран!" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/node/1367" title="Юлія Баран">Юлія<br>Баран</a></span>  </div></li>
  </ul>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/base-missing-children">Подивіться усю базу даних! »</a></p>
    </div>
  
  
</div></div>
</div>
  </div>
</div>



<article class="rozshuk-post rozshuk-article">
                                
                                                
                                <div class="rozshuk-postcontent">  <div class="region region-content">
      <div class="region region-content">
    <div class="block block-system" id="block-system-main">
<div class="content">
<div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-node-content"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h1>Пошуки тривають. Історії дітей, що зникли кілька років тому (ВІДЕО)</h1></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">28.12.2017</div></div></div><div class="field field-name-field-youtube-video field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-3899" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/sluzhba-rozshuku-ditey-poshuki-trivayut-istoriyi-ditey-shcho-znikli-kilka-rokiv-tomu">Служба розшуку дітей. Пошуки тривають. Історії дітей, що зникли кілька років тому</a></h2>
    
  
  <div class="content">
    <div class="media-youtube-video media-youtube-1">
  <iframe class="media-youtube-player" id="media-youtube-so-4dwjanac" width="630" height="472" title="Служба розшуку дітей. Пошуки тривають. Історії дітей, що зникли кілька років тому" src="https://www.youtube.com/embed/sO-4dwJanac?wmode=opaque&controls=&enablejsapi=1&playerapiid=media-youtube-so-4dwjanac&autohide=0" frameborder="0" allowfullscreen>Відео: Служба розшуку дітей. Пошуки тривають. Історії дітей, що зникли кілька років тому</iframe>
</div>
  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Не можна опускати руки та втрачати надію. За 16 років проекту «Служба розшуку дітей» ми знаємо історії, які і через роки мали щасливий кінець. Тож просимо Вас звернути увагу і дуже сподіваємося на Вашу допомогу.  </p>
</div></div></div></div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <p><strong>Підписуйтесь на Службу розшуку дітей у <a href="https://www.facebook.com/detipoisk/">Facebook</a>. Давайте шукати разом!</strong></p>
<p><a href="/">Служба розшуку дітей</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-terms"  >
  
        <h3 class="pane-title">Теги</h3>
    
  
  <div class="pane-content">
    <ul class="links"><li class="taxonomy_term_746 first"><a href="/tags/sluzhba" rel="tag" title="">служба</a></li>
<li class="taxonomy_term_29"><a href="/taxonomy/term/29" rel="tag" title="">розшук</a></li>
<li class="taxonomy_term_24"><a href="/tags/dytyna" rel="tag" title="">дитина</a></li>
<li class="taxonomy_term_2523"><a href="/tags/chigrin-0" rel="tag" title="">чигрин</a></li>
<li class="taxonomy_term_1078"><a href="/tags/sisoieva" rel="tag" title="">сисоєва</a></li>
<li class="taxonomy_term_114 last"><a href="/tags/tretyakov" rel="tag" title="">третьяков</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button"  >
  
        <h3 class="pane-title">
      Поділіться з друзями!    </h3>
    
  
  <div class="pane-content">
    <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<div class="a2a_kit a2a_default_style" style="float: right;">
    <a class="a2a_button_facebook_like"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fmissingchildren.org.ua%2Fvideo%2F28-12-2017%2F3093&amp;title=%D0%9F%D0%BE%D1%88%D1%83%D0%BA%D0%B8%20%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%D1%8C.%20%D0%86%D1%81%D1%82%D0%BE%D1%80%D1%96%D1%97%20%D0%B4%D1%96%D1%82%D0%B5%D0%B9%2C%20%D1%89%D0%BE%20%D0%B7%D0%BD%D0%B8%D0%BA%D0%BB%D0%B8%20%D0%BA%D1%96%D0%BB%D1%8C%D0%BA%D0%B0%20%D1%80%D0%BE%D0%BA%D1%96%D0%B2%20%D1%82%D0%BE%D0%BC%D1%83%20%28%D0%92%D0%86%D0%94%D0%95%D0%9E%29"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="rounded-corner">
  <div class="wrap-corner">
    <div class="t-edge"><div class="l"></div><div class="r"></div></div>
    <div class="l-edge">
      <div class="r-edge clearfix">
        <div class="panel-pane pane-block pane-webform-client-block-399"  >
  
      
  
  <div class="pane-content">
    <form class="webform-client-form" enctype="multipart/form-data" action="/content/nadislaty-povidomlennya" method="post" id="webform-client-form-399" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-markup" id="webform-component-text">
 <p style="color:red;"><strong>Якщо ви десь бачили цю дитину – напишіть нам, скориставшись Формою. </strong></p>

</div>
<div class="form-item webform-component webform-component-email" id="webform-component-vash-e-mail">
  <label class="" for="edit-submitted-vash-e-mail"> Ваш e-mail <span class="form-required" title="Це поле - обов&#039;язкове.">*</span> </label>
 <input class="email form-text form-email required" type="email" id="edit-submitted-vash-e-mail" name="submitted[vash_e_mail]" size="60" />
</div>
<div class="form-item webform-component webform-component-textfield" id="webform-component-kontaktniy-nomer-telefonu">
  <label class="" for="edit-submitted-kontaktniy-nomer-telefonu"> Контактний номер телефону  </label>
 <input type="text" id="edit-submitted-kontaktniy-nomer-telefonu" name="submitted[kontaktniy_nomer_telefonu]" value="" size="60" maxlength="128" class="form-text" />
</div>
<div class="form-item webform-component webform-component-textfield" id="webform-component-imya-ditini">
  <label class="" for="edit-submitted-imya-ditini"> Ім'я дитини <span class="form-required" title="Це поле - обов&#039;язкове.">*</span> </label>
 <input type="text" id="edit-submitted-imya-ditini" name="submitted[imya_ditini]" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item webform-component webform-component-textarea" id="webform-component-povidomlennya">
  <label class="" for="edit-submitted-povidomlennya"> Повідомлення <span class="form-required" title="Це поле - обов&#039;язкове.">*</span> </label>
 <div class="form-textarea-wrapper"><textarea id="edit-submitted-povidomlennya" name="submitted[povidomlennya]" cols="60" rows="5" class="form-textarea required"></textarea></div>
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-6D3XNcl45PcyBB6qHBz9r6opYFILbxYuACfE8M2-Lq4" />
<input type="hidden" name="form_id" value="webform_client_form_399" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Мета цього запитання — довести, що ви є реальним відвідувачем і запобігти автоматизованим розсиланням спаму.</div><input type="hidden" name="captcha_sid" value="757476" />
<input type="hidden" name="captcha_token" value="233c4298250e6cea2f84e075374ecdad" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6Ld2xhAUAAAAAFwJR-soLqP8DqdSXWm1iGNFnxwR" data-theme="light" data-type="image"></div></div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Надіслати" class="form-submit rozshuk-button" /></div></div></form>  </div>

  
  </div>
      </div>
    </div>
    <div class="b-edge"><div class="l"></div><div class="r"></div></div>
  </div>
</div>
</div>
  </div>
</div>
</div>
</div>
  </div>
  </div>
</div>
                                
                

</article>

<div id="banner4">  <div class="region region-banner4">
    <div class="block block-block" id="block-block-2">
<div class="content">
<!-- detipoisk_ban -->

<div class="detipoisk_ban">
<div class="detipoisk_ban_002">З Вашою допомогою на сьогоднішній день знайдено <strong>1566</strong> дітей!</div>
</div>
<script language="JavaScript" type="text/javascript">
var timer_001;
var timer_002;
function timer_set_001(){ timer_001 = setInterval(function(){clearInterval(timer_001); sliderOut(); timer_set_002();}, 8000); }
timer_set_001();
function timer_set_002(){ timer_002 = setInterval(function(){clearInterval(timer_002); sliderIn(); timer_set_001();}, 8000); }
function sliderOut(){ jQuery('.detipoisk_ban_002').fadeOut(1000); }
function sliderIn(){ jQuery('.detipoisk_ban_002').fadeIn(1000); }
</script>

<!-- end:detipoisk_ban --></div>
</div>
  </div>
</div></div>
                        <div class="rozshuk-layout-cell rozshuk-sidebar1">  <div class="region region-sidebar-left">
    <div class="block block-search" id="block-search-form">
<div class="rozshuk-block clearfix">
                <div class="rozshuk-blockcontent"><form class="rozshuk-search" action="/video/28-12-2017/3093" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Пошукова форма</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="" for="edit-search-block-form--2"> Пошук  </label>
 <input title="Впишіть слова для пошуку." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input class="rozshuk-search-button form-submit rozshuk-button" type="submit" id="edit-submit--2" name="op" value="Пошук" /></div><input type="hidden" name="form_build_id" value="form-vaWFgsj7vX4AddcnG0A6Q9CDqOYn34Bd7aREmLZqZwA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
</div></div>
<div class="block block-views" id="block-views-baner-block-1">
<div class="rozshuk-block clearfix">
                <div class="rozshuk-blockcontent"><div class="view view-baner view-id-baner view-display-id-block_1 view-dom-id-21bb5403bf954ce5b635e54c1dc850cf">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--baner--block-1 jcarousel-dom-1">
      <li class="jcarousel-item-1 odd" style="display: none;">  
  <div class="views-field views-field-field-banner">        <div class="field-content"><img typeof="foaf:Image" src="http://missingchildren.org.ua/sites/missingchildren.org.ua/files/banner/patron_0.gif" width="300" height="250" alt="" /></div>  </div></li>
  </ul>
    </div>
  
  
  
  
  
  
</div></div>
</div></div>
<div class="block block-block" id="block-block-19">
<div class="rozshuk-block clearfix">
        <div class="rozshuk-blockheader"><h3 class="t subject">
  Підписатись на новини</h3>
</div>        <div class="rozshuk-blockcontent"><p><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%25A1%25D0%259B%25D0%25A3%25D0%2596%25D0%2591%25D0%2590-%25D0%25A0%25D0%259E%25D0%2597%25D0%25AB%25D0%25A1%25D0%259A%25D0%2590-%25D0%2594%25D0%2595%25D0%25A2%25D0%2595%25D0%2599%2F656462304404326&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" style="border:none; overflow:hidden; width:300px; height:215px;"></iframe></p>
</div>
</div></div>
<div class="block block-block" id="block-block-20">
<div class="rozshuk-block clearfix">
                <div class="rozshuk-blockcontent"><p><a class="twitter-timeline" data-width="300" data-link-color="#FAB81E" href="https://twitter.com/missingchildukr">Tweets by missingchildukr</a> </p>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div></div>
<div class="block block-quicktabs" id="block-quicktabs-block-subscribe">
<div class="rozshuk-block clearfix">
                <div class="rozshuk-blockcontent"><div  id="quicktabs-block_subscribe" class="quicktabs-ui-wrapper"><ul><li><a href="#qt-block_subscribe-ui-tabs1">RSS</a></li></ul><div  id="qt-block_subscribe-ui-tabs1"><div class="block block-block" id="block-block-14">
<div class="rozshuk-block clearfix">
                <div class="rozshuk-blockcontent"><p><img src="/sites/default/files/rss.png" style="float:left; height:24px; margin-right:5px; width:24px" />Оберіть новини, на які Ви бажаєте підписатись:</p>
<ul><li><a href="/rss.xml">Новини «Служби розшуку дітей»</a></li>
<li><a href="/rozisk/rss">Розшук зниклих дітей</a></li>
<li><a href="/tv/rss.xml">Телеверсія «Служби розшуку дітей»</a></li>
<li><a href="/videostory/rss.xml">Дитина розшукує рідних</a></li>
</ul></div>
</div></div>
</div></div></div>
</div></div>
<div class="block block-block" id="block-block-12">
<div class="rozshuk-block clearfix">
                <div class="rozshuk-blockcontent"><!-- p style="text-align: center;"><a href="http://detipoisk.com/content/podati-ogoloshennya-pro-rozshuk-ditini" _mce_href="http://detipoisk.com/content/podati-ogoloshennya-pro-rozshuk-ditini"><img src="/sites/detipoisk.com/files/adv.png" _mce_src="/sites/detipoisk.com/files/adv.png" border="0" width="300" height="203" /></a></p --><p><a href="/content/informer"><img src="/sites/missingchildren.org.ua/files/informer_0.png" style="border:0px none; height:100px; width:300px" /></a></p>
</div>
</div></div>
<div class="block block-block" id="block-block-10">
<div class="rozshuk-block clearfix">
                <div class="rozshuk-blockcontent"><!-- p><a href="http://magnolia-tv.com/?ref=detipoisk" target="_blank"><img src="/sites/missingchildren.org.ua/files/magtv.png" style="border-image:initial; border:0px initial initial; height:100px; width:218px" /></a></p --><p><a href="http://magnolia.org.ua/?ref=detipoisk" target="_blank"><img src="/sites/missingchildren.org.ua/files/vgo218.png" style="border-image:initial; border:0px initial initial; height:100px; width:218px" /></a></p>
</div>
</div></div>
<div class="block block-block" id="block-block-8">
<div class="rozshuk-block clearfix">
        <div class="rozshuk-blockheader"><h3 class="t subject">
  Написати лист</h3>
</div>        <div class="rozshuk-blockcontent"><p><a href="http://detipoisk.com/contact"><img src="/sites/missingchildren.org.ua/files/list_1.png" style="border-image:initial; border:0px initial initial; height:83px; width:300px" /></a></p>
</div>
</div></div>
  </div>
</div>                    </div>
                </div>
            </div><footer class="rozshuk-footer">
<a title="RSS" class="rozshuk-rss-tag-icon" style="position:absolute;bottom:20px;left:20px" href="/rss.xml"></a>
<div style="position:relative;padding-left:10px;padding-right:10px"><!-- p><a href="#">Link1</a> | <a href="#">Link2</a> | <a href="#">Link3</a></p --><p>Copyright © 2013. All Rights Reserved.</p></div>
<div id="copyright">  <div class="region region-copyright">
    <div class="block block-block" id="block-block-5">
<div class="content">
<div style="text-align:center;"><div style="float: right;"><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin:0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16941754,s:16941754,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16941754&s16941754&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
</div>


<div style="float: right; width: 88px;"><!-- hit.ua invisible part -->
<a href='http://hit.ua/?x=17022' target='_blank'>
<script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script>
<script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script>
<script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script>
<script language="javascript" type="text/javascript"><!--
Cd.write("<sc"+"ript src='http://c.hit.ua/hit?i=17022&g=0&x=3"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+"'></sc"+"ript>");
//--></script></a>
<!-- / hit.ua invisible part -->

<!-- hit.ua visible part -->
<script language="javascript" type="text/javascript"><!--
if (typeof(hitua) == 'object') document.write("<table cellpadding='0' cellspacing='0' border='0' style='display: inline'><tr><td><div style='width: 86px; height: 29px; padding: 0px; margin: 0px; border: solid #000 1px; background-color: #ff3'><a href='http://hit.ua/?x=" + hitua.site_id + "' target='_blank' style='float: left; padding: 3px; font: bold 8px tahoma; text-decoration: none; color: #000' title='hit.ua - сервис интернет статистики'>HIT.UA</a><div style='padding: 3px; float: right; text-align: right; font: 7.1px tahoma; color: #555' title='hit.ua: сейчас на сайте, посетителей и просмотров за сегодня'>" + hitua.online_count + "<br>" + hitua.uid_count + "<br>" + hitua.hit_count + "</div></div></td></tr></table>");
//--></script>
<!-- / hit.ua visible part -->
</div></div></div>
</div>
  </div>
</div></footer>

    </div>
<p class="art-page-footer">Designed by <a href="http://greenlime.com.ua/">GreenLime</a>.</p>
</div>


  <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/missingchildren.org.ua","ajax_event_url":"http:\/\/missingchildren.org.ua\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/missingchildren.org.ua\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"\u041f\u043e\u0448\u0443\u043a\u0438 \u0442\u0440\u0438\u0432\u0430\u044e\u0442\u044c. \u0406\u0441\u0442\u043e\u0440\u0456\u0457 \u0434\u0456\u0442\u0435\u0439, \u0449\u043e \u0437\u043d\u0438\u043a\u043b\u0438 \u043a\u0456\u043b\u044c\u043a\u0430 \u0440\u043e\u043a\u0456\u0432 \u0442\u043e\u043c\u0443 (\u0412\u0406\u0414\u0415\u041e)",url:"http:\/\/missingchildren.org.ua\/video\/28-12-2017\/3093"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/missingchildren.org.ua/files/advagg_js/js__1LZrA1f3N38hBkNklHAvMkOzIiFhJRY5P-AKVp6y6uA__tkY0XGqphgKxrpfoJ5XLMot4uI1j7Q6RUQjt3Ugx2Uc__XFD3HuGbI0e8HAYRRYDiAp4-Va_CEXzWYCi2OhpXyZk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"\u041f\u043e\u0448\u0443\u043a\u0438 \u0442\u0440\u0438\u0432\u0430\u044e\u0442\u044c. \u0406\u0441\u0442\u043e\u0440\u0456\u0457 \u0434\u0456\u0442\u0435\u0439, \u0449\u043e \u0437\u043d\u0438\u043a\u043b\u0438 \u043a\u0456\u043b\u044c\u043a\u0430 \u0440\u043e\u043a\u0456\u0432 \u0442\u043e\u043c\u0443 (\u0412\u0406\u0414\u0415\u041e)",url:"http:\/\/missingchildren.org.ua\/video\/28-12-2017\/3093"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
</body>
</html>
